Version 2011.1.x ~
  管理ポータルのDeepSee関連ページを開くとエラーになります。

DeepSeeを使用するには、%DeepSeeパッケージの全てのクラスに対するアクセス権が必要です。

使用するには、アクセスをを明示的に許可する必要があります。

詳細については以下のドキュメントをご参照ください。

 

%CSPページへのアプリケーション・アクセスの制御について


該当する製品: Caché, Ensemble, HealthShare/Caché Based
関連トピック: 管理ポータルの特定のページを開くとエラーになります。
添付ファイル:

アンケートにご協力をお願いします
このトピックは参考になりましたか?
このトピックに関するお問い合わせ

FAQトップに戻る